Hyundai Elantra Клуб  
Форум Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Вернуться   Hyundai Elantra Клуб > Технический Форум > Электрооборудование
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 18.06.2011, 05:28   #1
Новичок
 
Регистрация: 20.06.2010
Сообщений: 18
Отправить сообщение для Артём Мащалгин с помощью ICQ
По умолчанию

Ребят, подскажите. Брал Элантру XD 2006 года выпуска, корейской сборки. Там была старющая магнитола JVC... Решил купить новую, взял так же JVC, но новее, разъем подключения в точности подошел, поэтому тратится на установщиков не стал, воткнул провода, антенну... Но вот на новой магнитоле небольшой косяк, когда она включена а звук не играет (например на паузе) слышен тихий, но очень раздражающий писк (свист).. если поставить громкость на 0 - он исчезает, с увеличением уровня громкости не возрастает, остается постоянным. Что это может быть?

Артём Мащалгин вне форума   Ответить с цитированием
Старый 01.09.2011, 06:05   #2
Новичок
 
Аватар для Дмитрий Квитковских
 
Регистрация: 30.07.2010
Адрес: СевероКурильск
Сообщений: 17
Отправить сообщение для Дмитрий Квитковских с помощью ICQ
По умолчанию

я бы заподозрил магнитолу
Дмитрий Квитковских вне форума   Ответить с цитированием
Старый 04.10.2011, 22:50   #3
Новичок
 
Регистрация: 15.02.2011
Сообщений: 12
По умолчанию

Подключена через усилитель?
Александр Грибоедов вне форума   Ответить с цитированием
Старый 28.02.2012, 08:50   #4
Новичок
 
Аватар для Таисия Осипова
 
Регистрация: 02.12.2010
Сообщений: 16
Отправить сообщение для Таисия Осипова с помощью ICQ
По умолчанию

Бракованная магнитола. Но на всякий случай перепроверь по схеме в инструкции к магнитоле, может там какой провод должен в другое место подключаться. Если всё нормально, попробуй вернуть обратно, если писк пропал, тогда всё ясно.
__________________
Не пускайте детей в интернет, интернет от детей тупеет
Таисия Осипова вне форума   Ответить с цитированием
Старый 19.03.2012, 23:52   #5
Новичок
 
Аватар для Денис Зотов
 
Регистрация: 06.05.2010
Сообщений: 15
По умолчанию

через усилок подключена?
Денис Зотов вне форума   Ответить с цитированием
Старый 27.05.2012, 11:04   #6
Новичок
 
Аватар для Яна Ипатова
 
Регистрация: 22.10.2010
Сообщений: 16
Отправить сообщение для Яна Ипатова с помощью ICQ
По умолчанию

Спасибо всем, нет, подключена без усилка... Хотелось бы конечно, чтобы проблема была не в магнитоле, брал в инете, и прошло уже месяца 3, придется тащить на экспертизу... Для начала попробую поставить в другой авто - может проблема в проводке (хотя старая магнитола с ней работала на ура)...
Яна Ипатова вне форума   Ответить с цитированием
Старый 29.08.2012, 19:46   #7
Новичок
 
Аватар для Кристина Прикота
 
Регистрация: 10.05.2010
Сообщений: 17
По умолчанию

Скорее всего проблема в магнитоле. Писк зависит от работы генератора? Когда нажимаете на педаль газа, то писк усиливается??
Кристина Прикота вне форума   Ответить с цитированием
Старый 18.11.2012, 22:25   #8
Новичок
 
Регистрация: 23.08.2010
Сообщений: 14
По умолчанию

ну так если старая нормально работала, значит врятли дело в машине и проводке. А чё экспертиза то? при тебе убедятся в наличии писка и примут на ремонт. на всякий случай нужно в сервисе ссылаться, что установка производилась чётко по инструкции к магнитоле.
__________________
Не люблю, когда алюминевый тазик строит из себя хрустальную вазу
Руслан Корчагин вне форума   Ответить с цитированием
Старый 03.01.2013, 13:41   #9
Новичок
 
Аватар для Роман Наговицын
 
Регистрация: 28.05.2010
Сообщений: 16
По умолчанию

мужики с магнитолой всё в порядке.я с такими проблемами сталкивался.разъемы одинаковые, но количество проводов в них может быть разным.у меня не было звука когда ставил магнитолу с цветным дисплеем.был лишним провод который давал питание на подсветку старой магнитолы. Нужно по книжке от магнитолы четко посмотреть к какому гнезду должны подходить провода.лишние просто отрезать и все заработает
Роман Наговицын вне форума   Ответить с цитированием
Старый 15.03.2013, 08:03   #10
Новичок
 
Аватар для Роман Наговицын
 
Регистрация: 28.05.2010
Сообщений: 16
По умолчанию

мужики нужна помощь. Купил элантру hd, чистый кореец, максимальная комплектация, 1.6 л. автомат. И прошлый хозяин по тупости вытащил ей штатную музыку и поставил азиатсое говно сони. При этом смена уровня громкости на руле перестала работать. Возможно ли её как-нибудь подключить?
Роман Наговицын вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
подсветка магнитолы Ольга Павлюченко Электрооборудование 0 20.08.2012 05:58


Текущее время: 23:15. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Обратная связь - Hyundai Elantra Клуб - Архив - Вверх